Concluído

QEMU/KVM high CPU load when hypervisor=0

I got a virtual machine on QEMU/KVM. When the -cpu flag "hypervisor=0" is set, the cores on the host are used to 100%, even when the guest idles. If you know how to address this problem, let me know!

Habilidades: Linux, Virtualization

Sobre o Cliente:
( 4 comentários ) Kropp, Germany

ID do Projeto: #24450358

Concedido a:

cybernova11

I'm a professional Linux DevOps Admin. I encountered a problem exactly like this in work before. Let's troubleshoot!

€20 EUR em 1 dia
(1 Comentário)
2.3

5 freelancers estão ofertando em média €30 nesse trabalho

talhamq

HI, I have good experience of QEMU/KVM and will fix you this virtual machine issue and configure you server properly. I have also 5 years of experience in web hosting department. i hope you will contact me for more d Mais

€35 EUR em 1 dia
(200 Comentários)
6.2
ramygoda1590

Hi there, I have an excellent experience in networking/Linux/windows/vpn. please just ping me on freelancer chat to have a short discussion on your project and have it done very quickly. below is a brief on my experi Mais

€25 EUR em 1 dia
(26 Comentários)
4.3
knirchdwarf

Hallo, ich denke, dass ich bei diesem Problem mit QEMUbzw. KVM helfen kann, allerdings benötige ich vor einer definitiven Zusage noch ein paar weitere Infos. -Welche Linux Distribution wird verwendet? -Welche Version? Mais

€40 EUR in 2 dias
(0 Comentários)
0.0
DjSalman

I am a linux, virtualization Expert and have got plenty of experience in these kinds of work I have done the same sort of project before and I am available from now Looking for a positive response

€28 EUR in 7 dias
(0 Comentários)
0.0