Cancelado

ZEN-CART and SSL EXPERT

Have a zen-cart which I had modified to use a custom flash template which I believe utilizes a javascripts as well. USING IE 6.0, since the custom template as been created when I click "Log In" - I get a popup box "Security Information, this page contains both secure and nonsecure items. Do you want to display the nonsecure items?" I need whatever is nonsecured to become secured. Unable to tell, but clicking no to the popup because everything appears to be secure however, something is generating the popup box. Interesting enough, this problem does not occur when using Netscape 8.04.

Habilidades: Javascript, PHP

Ver mais: ssl expert, zen, netscape, javascripts, i believe, cart, unable, php click popup, expert use, ssl information php, want expert php, cart javascript, click tell, secured, php ssl information, custom php cart, contains, cart page, box display, javascript security popup, security information template, zen cart template expert, cart popup, box using php, generating log

Acerca do Empregador:
( 7 comentários ) Stafford, United States

ID do Projeto: #38159

4 freelancers estão ofertando em média $59 para este trabalho

hyperbrain

Ready to solve the problem.

$40 USD in 0 dias
(249 Comentários)
7.3
gorillamonkey

I am sure I can find out the cause of your problem. I have dealt with that same type of error many times before and it is almost always a fairly simple cause. Let me know when to begin work. --Tom

$45 USD in 2 dias
(1 Comentário)
1.4
Mibble

can be done

$50 USD em 1 dia
(0 Comentários)
0.0
americannetlink

we have a great deal of experience in the Zend Cart Script. After reviewing the project, we don't see any problems developing your SSL solution in the time line stated. Unlike most designers, we are an US company based Mais

$100 USD in 5 dias
(0 Comentários)
5.4