Encerrado

evb code needs to run on [url removed, login to view] consultation

I have an app created in evb that ran on PocketPC2002, that I now need to have run on a ce.net4.1 handheld. I need to discuss the posibility of the original app running on [url removed, login to view] 4.1 or the cost of rewriting the code.

I have rewritten 95% of the code in [url removed, login to view] but when I attempt to run the cab file, I receive a message that .net compact framework needs to be installed. I have been advised that I cannot install the .net compact framework on [url removed, login to view] 4.1.

I would like to have a short discussion with someone familar with this issue.

## Deliverables

Time spent

## Platform

[url removed, login to view] 4.1

Habilidades: .NET, Engenharia, MySQL, PHP, Arquitetura de software, Teste de Software, Visual Basic

Ver mais: platform cab, evb, run, ce, cab app, install cab file, handheld basic, evb app, install cab, app needs created, net4, app cab, net handheld, vb ce, short code, net compact, compact framework, ce code, rewriting code, net compact framework, need consultation

Acerca do Empregador:
( 0 comentários ) United States

ID do Projeto: #2970446

2 freelancers estão ofertando em média $53 para este trabalho

tucowsvw

See private message.

$42.5 USD em 1 dia
(11 Comentários)
2.6
horizonconsultvw

See private message.

$63.75 USD em 1 dia
(4 Comentários)
2.3