Em Andamento

Modify the website oscommerce V2.2 RC2 to be PHP 5.4 compatible

A OScommerce website using V2.2 RC2 , need some modification to be compatible with PHP 5.4

Habilidades: PHP

Ver mais: php 5, v2, modify php website, oscommerce compatible php, rc2, rc2 oscommerce, website template psd modification, oscommerce modify product description, oscommerce modify code, php compatible ie6, download oscommerce modify

Acerca do Empregador:
( 18 comentários ) North Ryde, Australia

ID do Projeto: #6838719

Premiar a:

fuzzoid

I can help you. _________________________________________________________________________________________________________________________________________________________________________________________________________ Mais

$25 AUD em 1 dia
(186 Avaliações)
6.5

5 freelancers estão ofertando em média $44 para este trabalho

jerrypro

Hi, OsCommerce EXPERT here, i can modify your store to be compatible with PHP 5.4. Please check my profile feedbacks. Best Regards

$60 AUD em 1 dia
(195 Comentários)
6.2
yanotcook

I have completed these osc projects with excellent reviews: http://www.e-trade360.com.hk/download/osc_reviews_141019.html ============================================ And this following is similar to your PHP5.3 Dep Mais

$23 AUD em 1 dia
(55 Comentários)
5.5
TrygonX

Hellou. Im php / mysql / html programmer with over 12yrs of experience, specialised with osCommerce stores. The mod you need to work safetely with php 5.4 requires editing of two files. If you like to stay compati Mais

$25 AUD in 3 dias
(11 Comentários)
3.9
vcube

I have more than 9 years experience in development field. I have completed 8 projects which are more than 3000 hours.

$83 AUD in 3 dias
(2 Comentários)
0.9
achithran

A proposal has not yet been provided

$25 AUD em 1 dia
(0 Comentários)
0.0
saurabh71591

A proposal has not yet been provided

$25 AUD in 5 dias
(0 Comentários)
0.0