Em Andamento

Solucionar problema al actualizar versión de Moodle

Necesito solucionar un problema que se me ha presentado al actualizar la versión de Moodle de 2.4 a 2.6

Me aparece el error:

¡ERROR! El código que está usando es MÁS ANTIGUO que la versión que construyó estas bases de datos.

Habilidades: Moodle

Ver mais: bases de datos, al, error en el script de internet explorer al registrar 3d max, moodle useradmin, free moodle themes, moodle install hangs, customize moodle theme header, moodle scroll button installation, problema upload file nuke, joomla moodle sso, moodle config, free moodle theme

Acerca do Empregador:
( 0 comentários ) Spain

ID do Projeto: #6828916

Premiar a:

xyulex

Contratado por el empleador

$15 USD / hora
(1 Comentário)
2.4