Cancelado

wordpress theme bug

I installed wordpress version 2.2 from the webhost

Then I installed a wordpress theme but its version 2.01

The front page of the blog comes up with this error:

WordPress database error: [You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 1]

SELECT cat_id, cat_name FROM

I just need someone to fix that bug, and make the theme which is version 2.01 totally compatible with wordpress 2.2

Habilidades:

Ver mais: which is wordpress, wordpress], wordpress theme, wordpress server, wordpress error, wordpress c, wordpress bug, webhost theme, Theme, syntax, make wordpress theme, fix wordpress error, fix theme, database wordpress, c# bug, c bug, wordpress right, syntax error wordpress, error bug, wordpress theme someone, sql syntax error, mysql sql syntax, theme fix wordpress, wordpress server error, theme installed

Acerca do Empregador:
( 0 comentários ) Guildford, Australia

ID do Projeto: #176784

2 freelancers are bidding on average $65 for this job

ranganathp

Can help... check my reviews...

$100 USD in 7 dias
(88 Comentários)
3.8
besic

Please contact me

$30 USD em 1 dia
(0 Comentários)
0.0